Номер статьи : S700016057 / Последнее изменение : 01.07.2009

Можно ли пользоваться программой SFAS LE на компьютере с операционной системой Windows 2000?

Применимые продукты и категории для данной статьи

Программа совместима с Windows XP и VISTA. Ее нельзя установить в устаревшей ОС Windows 2000.